|
Problems with Synology DS710+
|
|
23-03-2013, 11:55
Post: #16
|
|||
|
|||
RE: Problems with Synology DS710+
(23-03-2013 10:14)opd Wrote: Thanks to Simon who eagerly investigated the problem I had. It turned out to be huge numbers in the tag DISKNUMBER that allocated excessive java heap space and eventually made the server stop. Thanks very much for your help with running the tests to identify the problem. The next release will have a fix that rejects incorrect DISCNUMBER values instead of causing an "out of memory" error. |
|||
|
« Next Oldest | Next Newest »
|
User(s) browsing this thread: 1 Guest(s)

Search
Member List
Calendar
Help



